اشتراک ها
نمایش نتایج: از 1 به 5 از 5

موضوع: مشکل صدای کم ته چاهی درامدن اسپیکر میکرولب m-565e

  1. zahani91 آواتار ها
    zahani91
    کاربرسایت
    کاربر سایت
    11/16
    3
    Akhmoo
    37
    1
    9

    مشکل صدای کم ته چاهی درامدن اسپیکر میکرولب m-565e

    من مدل اسپیکر میکرولب m-565e رو گرفتم صدا خارج میشه ولی خیلی گنگه انگار از ته چاه در میاد و بیشتر باس کار میکنه تا خود صدا , صدای موزیک خیلی کم هست و نامفهوم به طوری که باید گوشت رو به دستگاه در ولوم کم بچسبونی و در ولوم بالا صدا به شدت نا مفهوم هست و صدای تقریبی هوم رو میده که میخواد شیشه رو بیاره پایین .خخخ
    در ضمن باند ها رو چک کردم سالم هستند .
    ممنون میشم کمک کنید .
    ویرایش توسط abady : 2016/11/17 در ساعت 08:04
    #1 ارسال شده در تاريخ 2016/11/17 در ساعت 12:04

  2. 3 کاربر پست zahani91 عزیز را تشکرکرده اند .

    abady  (2016/11/17),ADMIN  (2016/11/18),persian  (2017/07/06)

  3. abady آواتار ها
    abady
    جانشین مدیرکل
    (جانشین مدیرکل سایت)
    01/70
    3,781
    ShadOsarhal
    6145
    668
    2,039
    با سلام....دوست عزیز ضمن خوش آمدگویی به شما. پست شما ویرایش و انتقال داده شد لطفا دقت کنید..برای رفع عیب شاسی را از نظر قلع مردگی بررسی و با تینر تمیز کنید و برای راهنمایی بهتر لطفا از شاسی عکس واضح بذارید......با تشکر




    #2 ارسال شده در تاريخ 2016/11/17 در ساعت 08:08

  4. 2 کاربر پست abady عزیز را تشکرکرده اند .

    ADMIN  (2016/11/18),persian  (2017/07/06)

  5. zahani91 آواتار ها
    zahani91
    کاربرسایت
    کاربر سایت
    11/16
    3
    Akhmoo
    37
    1
    9
    #3 ارسال شده در تاريخ 2016/11/17 در ساعت 10:03

  6. 3 کاربر پست zahani91 عزیز را تشکرکرده اند .

    abady  (2016/11/17),ADMIN  (2016/11/18),persian  (2017/07/06)

  7. abady آواتار ها
    abady
    جانشین مدیرکل
    (جانشین مدیرکل سایت)
    01/70
    3,781
    ShadOsarhal
    6145
    668
    2,039
    با سلام....دوست عزیز متاسفانه تو عکس چیزی مشخص نیست ولی شما در صورت موجود بودن آیسی با شماره tda2030 و tda2025 با تحریک دست مشص کنید که کدوم مربوط به ساب و کدوم مربوط به خود بلندگوهاست .تعویض و نتیجه را اعلام بفرمایید.اگر سیمها را کنار بزنی و شماره ها مشخص بشن و عکس واضحتری بذاری بهتر میشه راهنمایی کرد.....با تشکر




    #4 ارسال شده در تاريخ 2016/11/17 در ساعت 11:31

  8. 3 کاربر پست abady عزیز را تشکرکرده اند .

    ADMIN  (2016/11/18),persian  (2017/07/06),zahani91  (2016/11/17)

  9. zahani91 آواتار ها
    zahani91
    کاربرسایت
    کاربر سایت
    11/16
    3
    Akhmoo
    37
    1
    9
    ممنونم مشکلم حل شد
    چک کردم این دو سیم مربوط به باس بودن
    و از طرفی سوکت های خروجی پشت چک کردم که پایه ها مشکل داشتن و قفل نمیشدن و در نهایت مشکلش رو برطرف کردم .
    #5 ارسال شده در تاريخ 2016/11/17 در ساعت 04:01

  10. 3 کاربر پست zahani91 عزیز را تشکرکرده اند .

    abady  (2016/11/18),ADMIN  (2016/11/18),persian  (2017/07/06)

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  

Designed With Cooperation

Of Creatively & VBIran